Not logged in. · Lost password · Register
Forum: MatriX RSS
developer discussions and support for all MatriX XMPP SDKs

Topics

I need get the group of the loged user 9 replies Topic started by Marco33 Last post in Jan 2011
by Alex
1 reply Topic started by rgmills Last post in Jan 2011
by Alex
1 reply Topic started by kahplakt Last post in Jan 2011
by Alex
6 replies Topic started by otelem Last post in Jan 2011
by Alex
Can not dispatch the function for updating the UI 1 reply Topic started by navraj Last post in Dec 2010
by Alex
sample application not working with eiter openfire or ejabberd 2 replies Topic started by navraj Last post in Dec 2010
by navraj
3 replies Topic started by rksprst Last post in Nov 2010
by Alex
8 replies Topic started by alexey_gusev Last post in Nov 2010
by alexey_gusev
11 replies Topic started by avs099 Last post in Oct 2010
by Alex
5 replies Topic started by Vincent Last post in Oct 2010
by Vincent
1 reply Topic started by [gja] Last post in Oct 2010
by Alex
5 replies Topic started by Esofter Last post in Sep 2010
by Alex
1 reply Topic started by johnm60 Last post in Aug 2010
by Alex
3 replies Topic started by johnm60 Last post in Jul 2010
by Alex
2 replies Topic started by johnm60 Last post in Jul 2010
by johnm60
3 replies Topic started by johnm60 Last post in Jul 2010
by Alex
3 replies Topic started by algorizm Last post in Jul 2010
by Alex
3 replies Topic started by johnm60 Last post in Jul 2010
by johnm60
6 replies Topic started by johnm60 Last post in Jul 2010
by Alex
1 reply Topic started by algorizm Last post in Jul 2010
by Alex
9 replies Topic started by johnm60 Last post in Jun 2010
by johnm60
1 reply Topic started by algorizm Last post in Jun 2010
by Alex
Constructor Intended Use 1 reply Topic started by Jro Last post in Jun 2010
by Alex
3 replies Topic started by rAs Last post in Jun 2010
by Alex
9 replies Topic started by martinbach Last post in Jun 2010
by johnm60
3 replies Topic started by Beaker Last post in Jun 2010
by Alex
Using Bosh in Matrix 22 replies Topic started by Jro Last post in May 2010
by Alex
Possible Recursive Bug after Publishing 1 reply Topic started by Jro Last post in May 2010
by Alex
5 replies Topic started by Beaker Last post in May 2010
by Alex
6 replies Topic started by Jro Last post in May 2010
by Jro
Use of HtmlPage methods in LicenseManager crashes when running out of browser 6 replies Topic started by sbogartz Last post in Apr 2010
by sbogartz
Login Hang 5 replies Topic started by Jro Last post in Apr 2010
by Jro
RosterExchange or SharedGroup 2 replies Topic started by Jro Last post in Mar 2010
by Jro
SendIqSynchronous get never returns 2 replies Topic started by Beaker Last post in Mar 2010
by Alex
Connecting to openfire on Win 7 problems 1 reply Topic started by DarthChucks Last post in Mar 2010
by Alex
2 replies Topic started by DarthChucks Last post in Mar 2010
by DarthChucks
Cannot tell if I am connected or not and no contacts are displayed, so no chat is possible. 10 replies Topic started by jmaines2 Last post in Feb 2010
by Alex
7 replies Topic started by zeroreality Last post in Feb 2010
by Alex
3 replies Topic started by mw Last post in Feb 2010
by Alex
Problem connecting past authentication 2 replies Topic started by panos Last post in Feb 2010
by Alex
20 replies Topic started by Arthur Last post in Feb 2010
by Alex
1 reply Topic started by Arthur Last post in Feb 2010
by Alex
Page: previous  1  2  3 ... 12  13  14  15  next
Thread   Hot thread