Not logged in. · Lost password · Register
Forum: agsXMPP SDK Support RSS
developer discussions and support

Topics

3 replies Topic started by javanesevn Last post in Dec 2008
by javanesevn
1 reply Topic started by BradleyUffner Last post in Dec 2008
by Alex
6 replies Topic started by javanesevn Last post in Nov 2008
by javanesevn
3 replies Topic started by endy Last post in Nov 2008
by Alex
8 replies Topic started by javanesevn Last post in Nov 2008
by javanesevn
12 replies Topic started by amol Last post in Oct 2008
by Alex
3 replies Topic started by sunfz Last post in Oct 2008
by Alex
6 replies Topic started by Paul Last post in Oct 2008
by Alex
history and participant list 1 reply Topic started by bmurphy Last post in Oct 2008
by Alex
m_PendingSend in ClientSocket.cs not being reset 2 replies Topic started by qbert Last post in Oct 2008
by Alex
3 replies Topic started by beekay Last post in Oct 2008
by Alex
1 reply Topic started by RonaldSV Last post in Oct 2008
by Jabberer
2 replies Topic started by jayvee Last post in Oct 2008
by jayvee
1 reply Topic started by Gensi Last post in Oct 2008
by Alex
Source array was not long enough. Check srcIndex and length, and the array's lower bounds. 5 replies Topic started by owen Last post in Sep 2008
by owen
4 replies Topic started by kstevens Last post in Sep 2008
by kstevens
5 replies Topic started by haac Last post in Sep 2008
by Alex
9 replies Topic started by KO Last post in Sep 2008
by Alex
5 replies Topic started by cj_sutherland Last post in Sep 2008
by Alex
3 replies Topic started by xd125 Last post in Sep 2008
by Jabberer
1 reply Topic started by Cyper Last post in Sep 2008
by Jabberer
3 replies Topic started by owen Last post in Sep 2008
by Alex
6 replies Topic started by rahman Last post in Sep 2008
by Alex
Specific to GMail 4 replies Topic started by Jean Last post in Sep 2008
by javanesevn
1 reply Topic started by beekay Last post in Sep 2008
by Alex
I am unable to get the photo from an openfire vcard 31 replies Topic started by rheuser Last post in Sep 2008
by rheuser
The Roster event handlers are not being fired 5 replies Topic started by rheuser Last post in Aug 2008
by Jabberer
17 replies Topic started by bmurphy Last post in Aug 2008
by Alex
2 replies Topic started by javanesevn Last post in Aug 2008
by javanesevn
2 replies Topic started by jmanley Last post in Aug 2008
by jmanley
2 replies Topic started by cweimer Last post in Aug 2008
by cweimer
9 replies Topic started by bvelasquez Last post in Aug 2008
by Alex
6 replies Topic started by sameh_zaky Last post in Aug 2008
by Jabberer
1 reply Topic started by pat Last post in Aug 2008
by Alex
6 replies Topic started by javanesevn Last post in Aug 2008
by javanesevn
4 replies Topic started by javanesevn Last post in Jul 2008
by javanesevn
1 reply Topic started by Koterpillar Last post in Jul 2008
by Alex
2 replies Topic started by bmurphy Last post in Jul 2008
by bmurphy
3 replies Topic started by moshaheen Last post in Jul 2008
by moshaheen
Same piece of codes and user credentials pass authentication in win form but fail in web app 6 replies Topic started by emperor Last post in Jul 2008
by Alex
1 reply Topic started by javanesevn Last post in Jul 2008
by Alex
Page: previous  1  2  3 ... 11  12  13  14  15 ... 21  22  23  next
Thread   Hot thread